WindowsXP で使いたいのですが

[戻る]
hiro 2002/02/22(金) 15:23:28
はじめまして。投稿見ていただいてありがとうございます。
早速ですが、VisualStudio 6.0 をインストールしてる途中でエラーが起き、
正常にインストできませんでした。OSはウィンドウズXPプロフェッショナル
なのですが、やはりOSに対応してないからなのでしょうか?もし、
VisualStudio 6.0をウィンドウズXPでも正常に使える方法がありましたら、
教えてください。よろしくおねがいします。

ららら 2002/02/22(金) 15:42:26
申し訳ありません。VCのご質問はVC++ラウンジの方でお願い致します。m(_ _)m

hiro 2002/02/23(土) 18:59:53
どうもすみませんでした。ご指摘ありがとうございます。

古いスレッドには追加発言できません。