.NETでのプリコンパイルエラーについての質問

[戻る]
テビ 2005/07/11(月) 09:41:37
おはようございます。

VC++.NET2003移行をやっている最中に、

#include "StdAfx.h"
でエラーが出ており、旧バージョンのコンパイラを使用しているというエラーメッセ−ジがでま
した。これを解決するには、どういう方法があるのでしょうか?

どなたかご教授よろしくお願いいたします。

超初心者 2005/07/14(木) 02:15:17
古いコンパイラで作成したファイルがあるからじゃないの。
リビルドですべてコンパイルしなおす。

古いスレッドには追加発言できません。